訪客您好!歡迎來到 3DANIMS.COM

登入系統: ID:  密碼:   

3DANIMS.COM 討論區

 [求助] Modeler can't attach to the hub

  • 金名
  • 一般會員
  • 台灣 台北縣
  • 註冊日期:2004年3月10日09時03分
  • 發表文章數:2篇
2004年3月10日09時03分
我新裝左個lw,但想send野由modeler去layout時佢話modeler can't attach to the hub,點算好??
  • 站長
  • 台灣 台北市
  • 註冊日期:2004年2月13日14時02分
  • 發表文章數:1145篇
2004年3月11日00時03分
首先你必須先確認Layout與Modeler可以經由Hub相通...然後模型必須先存檔...這樣應該就可以...
  • 金名
  • 一般會員
  • 台灣 台北縣
  • 註冊日期:2004年3月10日09時03分
  • 發表文章數:2篇
2004年3月11日05時03分

呂 於 2004年3月11日 15:03:06 寫道

首先你必須先確認Layout與Modeler可以經由Hub相通...然後模型必須先存檔...這樣應該就可以...


要如何相通?我是新手不是太懂....
  • 站長
  • 台灣 台北市
  • 註冊日期:2004年2月13日14時02分
  • 發表文章數:1145篇
2004年3月11日06時03分

金名 於 2004年3月11日 20:03:21 寫道



要如何相通?我是新手不是太懂....[:QUOTE:]

首先,你先開啟Layout,等到介面完成出現後,看一下你電腦的右下角的Menu是不是會看到一個象徵Hub的lw圖像...如果有,就表示HUB有作用,然後在介面的左上方,按一下Modeler鍵,或是按下F12鍵,跳到Modeler>>>在Modeler中製作一個模型,儲存後在左上角的小三角型中選擇將物件製入Layout中,物件應該就會被轉入場景內。。。這樣的流程都正常的話,就是HUB有作用,反之則沒有。
  • 嘟嘟
  • 一般會員
  • 中國 浙江
  • 註冊日期:2009年9月23日22時09分
  • 發表文章數:5篇
2009年9月28日19時09分

呂 於 2004年3月11日21時03分 寫道

金名 於 2004年3月11日 20:03:21 寫道



要如何相通?我是新手不是太懂....


那如果,我先開啟Layout,等到介面完成出現後,電腦的右下角的Menu没有出现一個象徵Hub的lw圖像,那应该怎么弄
  • 站長
  • 台灣 台北市
  • 註冊日期:2004年2月13日14時02分
  • 發表文章數:1145篇
2009年9月29日05時09分

呂 於 2004年3月11日21時03分 寫道

金名 於 2004年3月11日 20:03:21 寫道



要如何相通?我是新手不是太懂....

嘟嘟 於 2009年9月29日10時09分 寫道



那如果,我先開啟Layout,等到介面完成出現後,電腦的右下角的Menu没有出现一個象徵Hub的lw圖像,那应该怎么弄


關掉軟體...重新再開一次...確定綠色的HUB有出現再繼續使用...萬一一直不出現...你可能要將CFG設定檔移除...重新做設定
目前您的時區設定為(GMT +8:00 hours) 北京, 香港, 伯斯, 新加坡, 台北

©2010 Timax Media co., All Right Reserved.

建議使用 Internet Explorer 8+ 或 FireFox 3 以上之瀏覽器

建議解析度為 1024 x 768 pixals x 24 bits

目前系統當地時間為 2017年11月24日13時11分36秒

所有本站提供之圖案、影像、文字皆屬時空影像媒體製作有限公司版權所有,未經本公司同意,禁止任何形式之轉載或轉貼。

Website Forum Developed, Designed and Mantained By 張智龍(Frankc)